UltraHorn Resultado no favorable


Recommended Posts

Buenos días.

Espero se encuentre bien. Creo que usted ha sido víctima de un error de principiante (todos lo hicimos alguna vez)- Reemplazar una antena por otra sin reconfigurar los equipos / ajustar los parámetros a la nueva antena :)

Primero le pregunto: ¿usted ha planificado con nuestra herramienta Link Calculator? ¿Sería tan amable de adjuntarnos el resultado de esta simulación?

¿Cuáles son sus expectivas reales con este despliegue de UltraHorn? 

¿Está usando la UltraHorn TP o CC?

Para comenzar a trabajar en mejorar su enlace actual le aconsejo:

  • Subir la potencia al máximo para ir ajustando
  • Seleccionar en Wireless en la parte de las antenas "Custom" - e introducir manualmente la ganancia de la UltraHorn -> 24 dBi
  • Deshabilitar los límites de control de potencia (para ir ajustando).

Esperamos que nos responda lo anterior, sería muy importante conocer sus espectativas.

Gracias,

Jorge

Link to post
Share on other sites

Buen dia. Si planifique, hice el estudio, tambien cambie a la potencia de la antena en custom.

Tambien los limites de control de potencia estan deshabilitados y casi al maximo,lo que no hice solo en el ap es restaurar a valores de fabrica y reconfigurar todo de nuevo.

Con las pruebas que estoy haciendo me he dado cuenta que al quitar la carga de datos en el router (desactivar los clientes) los valores de ancho de banda suben un poco en en enlace.

De antemano agradezco contestar, nunca pense que fuera tan rapido🙂

 

16018192529774702863563104867002.jpg

Link to post
Share on other sites
2 hours ago, Julio cesarfm26 said:

Buen dia. Si planifique, hice el estudio, tambien cambie a la potencia de la antena en custom.

Tambien los limites de control de potencia estan deshabilitados y casi al maximo,lo que no hice solo en el ap es restaurar a valores de fabrica y reconfigurar todo de nuevo.

Con las pruebas que estoy haciendo me he dado cuenta que al quitar la carga de datos en el router (desactivar los clientes) los valores de ancho de banda suben un poco en en enlace.

De antemano agradezco contestar, nunca pense que fuera tan rapido🙂

 

16018192529774702863563104867002.jpg

Uso la que lleva TwistPort.

Link to post
Share on other sites
17 hours ago, Julio cesarfm26 said:

Buen dia. Si planifique, hice el estudio, tambien cambie a la potencia de la antena en custom.

Tambien los limites de control de potencia estan deshabilitados y casi al maximo,lo que no hice solo en el ap es restaurar a valores de fabrica y reconfigurar todo de nuevo.

Con las pruebas que estoy haciendo me he dado cuenta que al quitar la carga de datos en el router (desactivar los clientes) los valores de ancho de banda suben un poco en en enlace.

De antemano agradezco contestar, nunca pense que fuera tan rapido🙂

 

16018192529774702863563104867002.jpg

Hola.

Sí, claro, si desactivas el tráfico vía LAN y solo dejas el WLAN el enlace tiende a aumentar el ancho de banda lograble.

En la simulación que nos adjuntas tienes seleccionada una antena de 30 dBi en el CPE, si el enlace es un PtP con dos UltraHorn debes se introducir el valor de su ganancia - 24 dBi.

Puedes por favor adjuntarnos capturas de pantalla de la pestaña Wireless de ambos radios que estás usando? Qué país tienes seleccionado?

Un saludo,

Jorge

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...